<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38248223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38248223-1');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://sport.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://sport.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://sport.fajar.co.id/feed/atom/" />
<link rel="pingback" href="https://sport.fajar.co.id/xmlrpc.php" />

<meta property="og:image" content="https://sport.fajar.co.id/wp-content/uploads/2017/11/gettyimages-523537604.jpg" />
<meta name="twitter:image" content="https://sport.fajar.co.id/wp-content/uploads/2017/11/gettyimages-523537604.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR SPORT, PRANCIS &#8211; Kapten Lyon, Nabil Fekir terus menjadi pembicaraan hangat jelang musim dingin Januari. Pemain yang sudah menyumbang 11 gol dari 11 laga bersama Lyon ini menjadi target banyak klub Eropa. Pemain 24 tahun ini makin tampil on fire bersama Lyon. Bahkan, Nabil kini menjadi bintang baru Lyon musim ini, dan dipercayakan menjadi [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/">
<meta name="twitter:title" content="On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners">
<meta name="twitter:description" content="FAJAR SPORT, PRANCIS &#8211; Kapten Lyon, Nabil Fekir terus menjadi pembicaraan hangat jelang musim dingin Januari. Pemain yang sudah menyumbang 11 gol dari 11 laga bersama Lyon ini menjadi target banyak klub Eropa. Pemain 24 tahun ini makin tampil on fire bersama Lyon. Bahkan, Nabil kini menjadi bintang baru Lyon musim ini, dan dipercayakan menjadi [&hellip;]">


<title>On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners &#8211; Fajar Sport</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fajar Sport &raquo; Feed" href="https://sport.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fajar Sport &raquo; Comments Feed" href="https://sport.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fajar Sport &raquo; On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners Comments Feed" href="https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sport.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://sport.fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://sport.fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://sport.fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.9' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://sport.fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://sport.fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://sport.fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://sport.fajar.co.id/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.9' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://sport.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sport.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sport.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sport.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sport.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presiden Lyon Ingin Benzema Gabung ke Timnas Prancis, Deschamps: Bosan' href='https://sport.fajar.co.id/2017/11/18/presiden-lyon-ingin-benzema-gabung-ke-timnas-prancis-deschamps-bosan/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/" />
<link rel='shortlink' href='https://sport.fajar.co.id/?p=13558' />
<link rel="alternate" type="application/json+oembed" href="https://sport.fajar.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsport.fajar.co.id%2F2017%2F11%2F18%2Fon-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sport.fajar.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsport.fajar.co.id%2F2017%2F11%2F18%2Fon-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="https://sport.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-SPORT-BULAT-PNG-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sport.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-SPORT-BULAT-PNG-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sport.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-SPORT-BULAT-PNG-180x180.png" />
<meta name="msapplication-TileImage" content="https://sport.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-SPORT-BULAT-PNG-270x270.png" />

</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body data-rsssl=1 class="post-template-default single single-post postid-13558 single-format-standard">



	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="https://sport.fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="https://sport.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="https://sport.fajar.co.id/klasemen/">Klasemen</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://sport.fajar.co.id/category/big-match/">Big Match</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://sport.fajar.co.id/category/prediksi/">Prediksi</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://sport.fajar.co.id/category/hasil/">Hasil</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://sport.fajar.co.id/category/tsc-2016/">TSC 2016</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://sport.fajar.co.id/category/transfer/">Transfer</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://sport.fajar.co.id/category/news-update/">News Update</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://sport.fajar.co.id/category/motogp/">MotoGP</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sport.fajar.co.id/category/sportainment/">Sportainment</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://sport.fajar.co.id/index-berita/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="https://sport.fajar.co.id/"><img itemprop="logo" src="https://sport.fajar.co.id/wp-content/uploads/2016/08/SPORTFAJARLOGO.png" alt="Fajar Sport" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">Fajar Sport</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="https://sport.fajar.co.id/"><img src="https://sport.fajar.co.id/wp-content/uploads/2016/08/SPORTFAJARLOGOKECILNAV.png" alt="Fajar Sport" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="https://sport.fajar.co.id/klasemen/">Klasemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://sport.fajar.co.id/category/big-match/">Big Match</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://sport.fajar.co.id/category/prediksi/">Prediksi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://sport.fajar.co.id/category/hasil/">Hasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://sport.fajar.co.id/category/tsc-2016/">TSC 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://sport.fajar.co.id/category/transfer/">Transfer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://sport.fajar.co.id/category/news-update/">News Update</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://sport.fajar.co.id/category/motogp/">MotoGP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://sport.fajar.co.id/category/sportainment/">Sportainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://sport.fajar.co.id/index-berita/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://sport.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1sport 728x90 head -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6553699755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-13558 post type-post status-publish format-standard has-post-thumbnail hentry category-news-update tag-arsenal tag-lyon tag-nabil-fekir">
																																														<div id="content-area" itemprop="articleBody" class="post-13558 post type-post status-publish format-standard has-post-thumbnail hentry category-news-update tag-arsenal tag-lyon tag-nabil-fekir">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="https://sport.fajar.co.id/category/news-update/"><span class="post-head-cat">News Update</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/58da74d98524349e4e77994f1a0d9d60?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/58da74d98524349e4e77994f1a0d9d60?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://sport.fajar.co.id/author/rahmat-2/" title="Posts by Rahmat Tunny" rel="author">Rahmat Tunny</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-11-18">November 18, 2017 @3:58 pm</time></span>
														<meta itemprop="dateModified" content="2017-11-18"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="700" height="466" src="https://sport.fajar.co.id/wp-content/uploads/2017/11/gettyimages-523537604.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/11/gettyimages-523537604.jpg 700w, https://sport.fajar.co.id/wp-content/uploads/2017/11/gettyimages-523537604-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />																						<meta itemprop="url" content="https://sport.fajar.co.id/wp-content/uploads/2017/11/gettyimages-523537604.jpg">
											<meta itemprop="width" content="700">
											<meta itemprop="height" content="466">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/&amp;t=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners -&amp;url=https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/&amp;media=https://sport.fajar.co.id/wp-content/uploads/2017/11/gettyimages-523537604.jpg&amp;description=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/#respond"><div class="social-comments comment-click-13558"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1sport 336 x 280 in post atas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="1565096951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>FAJAR SPORT, PRANCIS &#8211;</strong> Kapten Lyon, Nabil Fekir terus menjadi pembicaraan hangat jelang musim dingin Januari. Pemain yang sudah menyumbang 11 gol dari 11 laga bersama Lyon ini menjadi target banyak klub Eropa.</p>
<p>Pemain 24 tahun ini makin tampil on fire bersama Lyon. Bahkan, Nabil kini menjadi bintang baru Lyon musim ini, dan dipercayakan menjadi kapten tim. Meski begitu, Presiden Lyon Jean Michel Aulas takan melepaskan pemain bertalenta ini.</p>
<p>Selain 11 gol yang dibukukan sang pemain, Nabil juga sudah membuat tiga assist dalam musim ini. Pemain yang berposisi sebagai gelandang serang ini mulai dikaitkan dengan Arsenal. Bahkan, dua klub raksasa Spanyol, Barcelona dan Real Madrid juga sempat dikaitkan dengan sang pemain.</p>
<p>&#8220;Tentu saja dia akan bertahan Januari nanti, dan saya tidak pernah mengatakan dia akan pergi di akhir musim,&#8221; tegas Aulas.</p>
<p>&#8220;Dia tengah terikat kontrak, dia bahagia di Lyon. Dia tengah menikmati periode sukses dalam karirnya, dan juga berhasil menjadi kapten Lyon, yang membuat karirnya kembali ada di jalur yang seharusnya.&#8221; jelasnya. (Aiy/Fajar)</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sport oke -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="2822866796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://sport.fajar.co.id/wp-content/uploads/2016/08/SPORTFAJARLOGO.png"/>
													<meta itemprop="url" content="https://sport.fajar.co.id/wp-content/uploads/2016/08/SPORTFAJARLOGO.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Fajar Sport">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://sport.fajar.co.id/tag/arsenal/" rel="tag">arsenal</a>, <a href="https://sport.fajar.co.id/tag/lyon/" rel="tag">lyon</a>, <a href="https://sport.fajar.co.id/tag/nabil-fekir/" rel="tag">Nabil Fekir</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/&amp;t=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners -&amp;url=https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/&amp;media=https://sport.fajar.co.id/wp-content/uploads/2017/11/gettyimages-523537604.jpg&amp;description=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=On Fire Musim Ini, Kapten Muda Lyon Ini Masuk Radar The Gunners&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://sport.fajar.co.id/2017/11/18/on-fire-musim-ini-kapten-muda-lyon-ini-masuk-radar-the-gunners/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://sport.fajar.co.id/2017/11/11/lagi-legenda-arsenal-desak-klub-depak-sanchez-secepatnya/" rel="bookmark" title="Lagi.. Legenda Arsenal Desak Klub Depak Sanchez Secepatnya">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2017/08/Alexis-Sanchez-620922-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/08/Alexis-Sanchez-620922-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2017/08/Alexis-Sanchez-620922-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2017/08/Alexis-Sanchez-620922-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/08/Alexis-Sanchez-620922-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2017/08/Alexis-Sanchez-620922-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://sport.fajar.co.id/2017/11/11/lagi-legenda-arsenal-desak-klub-depak-sanchez-secepatnya/">Lagi.. Legenda Arsenal Desak Klub Depak Sanchez Secepatnya</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://sport.fajar.co.id/2017/10/26/baru-gabung-ke-tim-inti-eddie-nketiah-jadi-pahlawan-arsenal-di-piala-liga/" rel="bookmark" title="Baru Gabung ke Tim Inti, Eddie Nketiah Jadi Pahlawan Arsenal di Piala Liga">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2017/10/IMG_20171026_140652-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/10/IMG_20171026_140652-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2017/10/IMG_20171026_140652-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2017/10/IMG_20171026_140652-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/10/IMG_20171026_140652-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2017/10/IMG_20171026_140652-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://sport.fajar.co.id/2017/10/26/baru-gabung-ke-tim-inti-eddie-nketiah-jadi-pahlawan-arsenal-di-piala-liga/">Baru Gabung ke Tim Inti, Eddie Nketiah Jadi Pahlawan Arsenal di Piala Liga</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://sport.fajar.co.id/2017/10/24/tak-ada-tandingan-gol-kalajengking-giroud-terbaik-di-dunia/" rel="bookmark" title="Tak Ada Tandingan, Gol Kalajengking Giroud Terbaik di Dunia">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2017/10/nintchdbpict000291907374-e1483396659724-730x355-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/10/nintchdbpict000291907374-e1483396659724-730x355-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2017/10/nintchdbpict000291907374-e1483396659724-730x355-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2017/10/nintchdbpict000291907374-e1483396659724-730x355-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/10/nintchdbpict000291907374-e1483396659724-730x355-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2017/10/nintchdbpict000291907374-e1483396659724-730x355-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://sport.fajar.co.id/2017/10/24/tak-ada-tandingan-gol-kalajengking-giroud-terbaik-di-dunia/">Tak Ada Tandingan, Gol Kalajengking Giroud Terbaik di Dunia</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_192120" class="SC_TBlock">loading...</div> 

<script type="text/javascript">var SC_CId = "192120",SC_Domain="n.ads2-adnow.com";SC_Start_192120=(new Date).getTime();</script>
<script type="text/javascript" src="https://st-n.ads2-adnow.com/js/adv_out.js"></script> 											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-13558 com-but-13558">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/09/01/ternyata-pemain-terbaik-dunia-ini-pernah-merumput-di-liga-indonesia/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/kempes-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/kempes-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/kempes-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/09/kempes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Ternyata Pemain Terbaik Dunia Ini Pernah Merumput di Liga Indonesia</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/09/01/pegini-pernyataan-keras-samir-nasri-buat-guardiola-dan-timnas-prancis/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Begini Pernyataan Keras Samir Nasri Buat Guardiola dan Timnas Prancis</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2017/04/27/inilah-tiga-calon-pelatih-pengganti-djanur-di-persib-bandung-duanya-top-dunia/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Inilah Tiga Calon Pelatih Pengganti Djanur di Persib Bandung, Duanya Top Dunia</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/09/04/heboh-ternyata-begini-alasan-perselingkuhan-istri-bintang-liverpool/">
									<div class="feat-widget-img left relative">
						<img width="300" height="168" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/index-300x168.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/index-300x168.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2016/09/index.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/index-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/index-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/09/index-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Heboh.. Ternyata Begini Alasan Perselingkuhan Istri Bintang Liverpool</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/08/29/pemain-bola-top-dunia-yang-bersyahadat-disaat-karir-mereka-bagus/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Pemain Bola Top Dunia yang Bersyahadat Disaat Karir Mereka Bagus</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/09/01/buffon-kami-ingin-menangis-lagi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-1000x600.jpg 1000w, https://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Buffon: Kami Ingin Menangis Lagi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/09/01/tes-kesehatan-gagal-pemain-atletico-madrid-ini-gagal-pindah/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Tes Kesehatan Gagal, Pemain Atletico Madrid Ini Gagal Pindah</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/09/01/alasan-mu-manchester-city-dan-leicester-nikmati-jendela-transfer-sedangkan-liverpool-merugi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Alasan MU, Manchester City, dan Leicester Nikmati Jendela Transfer, Sedangkan Liverpool Merugi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/09/01/akhirnya-balotelli-mendapat-klub-baru/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Akhirnya Balotelli Mendapat Klub Baru</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="https://sport.fajar.co.id/2016/09/03/ribut-soal-pemain-termahal-dunia-begini-pernyataan-tegas-gareth-bale/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-300x180.jpg 300w, https://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-80x80.jpg 80w, https://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Ribut Soal Pemain Termahal Dunia, Begini Pernyataan Tegas Gareth Bale</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://sport.fajar.co.id/2017/11/18/presiden-lyon-ingin-benzema-gabung-ke-timnas-prancis-deschamps-bosan/" rel="prev">Presiden Lyon Ingin Benzema Gabung ke Timnas Prancis, Deschamps: Bosan</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a>Home</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://sport.fajar.co.id/about-us/">About Us</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="https://sport.fajar.co.id/klasemen/">Klasemen</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://sport.fajar.co.id/index-berita/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>©2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<a rel="nofollow" style="display:none;" href="https://sport.fajar.co.id/?blackhole=df4b22bab4" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-13558").on("click", function(){
  	  $(".com-click-id-13558").show();
	  $(".disqus-thread-13558").show();
  	  $(".com-but-13558").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://sport.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://sport.fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://sport.fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://sport.fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://sport.fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://sport.fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://sport.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</body>
</html>