<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tww3n1aMp4107i", domain:"fajar.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tww3n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://sport.fajar.co.id/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://sport.fajar.co.id/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://sport.fajar.co.id/feed/atom/" />
<link rel="pingback" href="http://sport.fajar.co.id/xmlrpc.php" />
<meta property="fb:pages" content="1624577301141233" />

<meta property="og:image" content="http://sport.fajar.co.id/wp-content/uploads/2017/08/Barclays_Premier_League_logo_shield.png" />
<meta name="twitter:image" content="http://sport.fajar.co.id/wp-content/uploads/2017/08/Barclays_Premier_League_logo_shield.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="FAJAR SPORT, INGGRIS &#8211; Liga Premier inggris telah masuk pekan kedua yang menyisakan satu pertandingan lagi, yakni Manchester City kontra Everton. Sementara klub-klub lain sudah menjalani pertandingan pada Sabtu dan Minggu pekan kemarin. Atas hasil di dua pekan itu, Manchester United masih menjadi pemimpin klasemen sementara dengan mengoleksi enam poin dan delapan gol. Ini berkat [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/">
<meta name="twitter:title" content="Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen">
<meta name="twitter:description" content="FAJAR SPORT, INGGRIS &#8211; Liga Premier inggris telah masuk pekan kedua yang menyisakan satu pertandingan lagi, yakni Manchester City kontra Everton. Sementara klub-klub lain sudah menjalani pertandingan pada Sabtu dan Minggu pekan kemarin. Atas hasil di dua pekan itu, Manchester United masih menjadi pemimpin klasemen sementara dengan mengoleksi enam poin dan delapan gol. Ini berkat [&hellip;]">


<title>Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen &#8211; FAJAR sport</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FAJAR sport &raquo; Feed" href="http://sport.fajar.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR sport &raquo; Comments Feed" href="http://sport.fajar.co.id/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FAJAR sport &raquo; Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen Comments Feed" href="http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sport.fajar.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://sport.fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://sport.fajar.co.id/wp-content/themes/flexmag13/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://sport.fajar.co.id/wp-content/themes/flexmag13/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://sport.fajar.co.id/wp-content/themes/flexmag13/css/iecss.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://sport.fajar.co.id/wp-content/themes/flexmag13/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://sport.fajar.co.id/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://sport.fajar.co.id/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sport.fajar.co.id/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sport.fajar.co.id/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sport.fajar.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sport.fajar.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sport.fajar.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kalahkan Tottenham di Wembley, Ini Kata Morata' href='http://sport.fajar.co.id/2017/08/21/kalahkan-tottenham-di-wembley-ini-kata-morata/' />
<link rel='next' title='Hadapi Vietnam, Jendral lapangan Tengah Timnas Indonesia Ini Dipastikan Absen' href='http://sport.fajar.co.id/2017/08/21/hadapi-vietnam-jendral-lapangan-tengah-timnas-indonesia-ini-dipastikan-absen/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/" />
<link rel='shortlink' href='http://sport.fajar.co.id/?p=11908' />
<link rel="alternate" type="application/json+oembed" href="http://sport.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsport.fajar.co.id%2F2017%2F08%2F21%2Fklasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sport.fajar.co.id/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsport.fajar.co.id%2F2017%2F08%2F21%2Fklasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">

@media screen and (min-width: 1249px) {
	.home-left-col,
	.home-mid-col,
	.home-right-col {
		display: block !important;
		}

	#body-main-wrap {
		display: table;
		float: none;
		margin-left: auto;
		margin-right: auto;
		position: relative;
			top: auto;
			bottom: auto;
			left: auto;
			right: auto;
		width: 1200px;
		}

	.body-main-out,
	.body-main-in {
		margin-left: 0;
		right: auto;
		}

	#foot-widget-wrap {
		margin: 50px 0 30px;
		width: 100%;
		}

	.foot-widget {
		margin-left: 2.5%; /* 30px / 1200px */
		width: 30%; /* 360px / 1200px */
		}

	#foot-bot {
		margin: 10px 3%;
		width: 94%
		}
}

.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

</style>

<link rel="icon" href="http://sport.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-SPORT-BULAT-PNG-32x32.png" sizes="32x32" />
<link rel="icon" href="http://sport.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-SPORT-BULAT-PNG-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sport.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-SPORT-BULAT-PNG-180x180.png" />
<meta name="msapplication-TileImage" content="http://sport.fajar.co.id/wp-content/uploads/2016/08/cropped-LOGO-FAJAR-SPORT-BULAT-PNG-270x270.png" />

</head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7451281436169781",
    enable_page_level_ads: true
  });
</script>

<body class="post-template-default single single-post postid-11908 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38248223-1', 'auto');
  ga('send', 'pageview');

</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
							<div id="wallpaper">
											<a href="http://sport.fajar.co.id" class="wallpaper-link" target="_blank"></a>
									</div><!--wallpaper-->
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://sport.fajar.co.id/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-mine-menu-container"><ul id="menu-mine-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="http://sport.fajar.co.id/">Home</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://sport.fajar.co.id/klasemen/">Klasemen</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://sport.fajar.co.id/category/big-match/">Big Match</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://sport.fajar.co.id/category/prediksi/">Prediksi</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://sport.fajar.co.id/category/hasil/">Hasil</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://sport.fajar.co.id/category/tsc-2016/">TSC 2016</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://sport.fajar.co.id/category/transfer/">Transfer</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://sport.fajar.co.id/category/news-update/">News Update</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://sport.fajar.co.id/category/motogp/">MotoGP</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sport.fajar.co.id/category/sportainment/">Sportainment</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://sport.fajar.co.id/index-berita/">Index</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://sport.fajar.co.id/"><img itemprop="logo" src="http://sport.fajar.co.id/wp-content/uploads/2016/08/SPORTFAJARLOGO.png" alt="FAJAR sport" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">FAJAR sport</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://sport.fajar.co.id/"><img src="http://sport.fajar.co.id/wp-content/uploads/2016/08/SPORTFAJARLOGOKECILNAV.png" alt="FAJAR sport" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-mine-menu-container"><ul id="menu-mine-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://fajar.co.id">FAJAR.CO.ID</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16"><a href="http://sport.fajar.co.id/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://sport.fajar.co.id/klasemen/">Klasemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://sport.fajar.co.id/category/big-match/">Big Match</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://sport.fajar.co.id/category/prediksi/">Prediksi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://sport.fajar.co.id/category/hasil/">Hasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://sport.fajar.co.id/category/tsc-2016/">TSC 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://sport.fajar.co.id/category/transfer/">Transfer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://sport.fajar.co.id/category/news-update/">News Update</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://sport.fajar.co.id/category/motogp/">MotoGP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://sport.fajar.co.id/category/sportainment/">Sportainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://sport.fajar.co.id/index-berita/">Index</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://sport.fajar.co.id/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1sport 728x90 head -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="6553699755"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-11908 post type-post status-publish format-standard has-post-thumbnail hentry category-news-update tag-headline tag-klasemen-premier-league tag-manchester-united-pimpin tag-pekan-kedua">
																																														<div id="content-area" itemprop="articleBody" class="post-11908 post type-post status-publish format-standard has-post-thumbnail hentry category-news-update tag-headline tag-klasemen-premier-league tag-manchester-united-pimpin tag-pekan-kedua">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://sport.fajar.co.id/category/news-update/"><span class="post-head-cat">News Update</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/576059b47027e90fe10621791afe5710?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/576059b47027e90fe10621791afe5710?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">Editor</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://sport.fajar.co.id/author/rahmat/" title="Posts by Rahmat Tunny" rel="author">Rahmat Tunny</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-21">August 21, 2017 @11:57 am</time></span>
														<meta itemprop="dateModified" content="2017-08-21"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="300" height="270" src="http://sport.fajar.co.id/wp-content/uploads/2017/08/Barclays_Premier_League_logo_shield.png" class="attachment- size- wp-post-image" alt="" />																						<meta itemprop="url" content="http://sport.fajar.co.id/wp-content/uploads/2017/08/Barclays_Premier_League_logo_shield.png">
											<meta itemprop="width" content="300">
											<meta itemprop="height" content="270">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/&amp;t=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen -&amp;url=http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/&amp;media=http://sport.fajar.co.id/wp-content/uploads/2017/08/Barclays_Premier_League_logo_shield.png&amp;description=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/#respond"><div class="social-comments comment-click-11908"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1sport 336 x 280 in post atas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7451281436169781"
     data-ad-slot="1565096951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>FAJAR SPORT, INGGRIS &#8211;</strong> Liga Premier inggris telah masuk pekan kedua yang menyisakan satu pertandingan lagi, yakni Manchester City kontra Everton.</p>
<p>Sementara klub-klub lain sudah menjalani pertandingan pada Sabtu dan Minggu pekan kemarin. Atas hasil di dua pekan itu, Manchester United masih menjadi pemimpin klasemen sementara dengan mengoleksi enam poin dan delapan gol. Ini berkat kemenangan telak Setan Merah 4-0 atas Swansea City.</p>
<p>Sementara tim promosi, Huddersfield Town menempel di posisi kedua dengan poin sama, hanya kalah selisih gol. Pada pekan ke-2 Premier League musim 2017/2018 ini, Huddersfield menang 1-0 atas tim promosi lainnya, Newcastle United. Seperti halnya MU, Huddersfield juga belum kebobolan dan telah mencetak 4 gol.</p>
<p>Tim lain yang meraih poin sempurna adalah West Bromwich Albion. Bournemouth dan Burnley jadi korban WBA dengan skor identik 1-0. Manchester City bisa menyamai pencapaian tiga tim di atas jika mampu mengalahkan Everton, Selasa (22/8/2017) dini hari nanti WIB.</p>
<p>Juara bertahan, Chelsea meraih kemenangan pertamanya musim ini dengan menumbangkan Tottenham Hotspur 2-1 di Wimbley Stadium tadi malam. The Blues yang kalah dari Burnley pada laga perdana kini menempati peringkat 12 klasemen Liga Inggris dengan 3 poin.</p>
<p>Arsenal tertahan di peringkat 11 akibat kekalahan 0-1 dari tuan rumah Stoke City. Sementara Leicester yang dikalahkan The Gunners di laga perdana, kali ini mendapat 3 poin saat menjamu Brighton.</p>
<p>Selanjutnya pekan ke-3 akan dihelat 26-27 Agustus mendatang. MU dijadwalkan menghadapi Leicester di Old Trafford, sementara Huddersfieldakan meladeni Southampton.</p>
<p>Pada pekan ke-3 nanti, setidaknya ada dua bigmatch yang palong ditunggu. Yaitu duel sarat gengsi di Anfield Stadium, kala Liverpool menjamu Arsenal. Sementara di Stamford Bridge, si empunya stadion, Chelsea akan menghadapi Everton.</p>
<p>Berikut klasemen Liga Inggris hingga Senin (21/8/2017):</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-11910" src="http://sport.fajar.co.id/wp-content/uploads/2017/08/Klasemen.png" alt="" width="302" height="548" srcset="http://sport.fajar.co.id/wp-content/uploads/2017/08/Klasemen.png 302w, http://sport.fajar.co.id/wp-content/uploads/2017/08/Klasemen-165x300.png 165w" sizes="(max-width: 302px) 100vw, 302px" /></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sport oke -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3888429659748021"
     data-ad-slot="2822866796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://sport.fajar.co.id/wp-content/uploads/2016/08/SPORTFAJARLOGO.png"/>
													<meta itemprop="url" content="http://sport.fajar.co.id/wp-content/uploads/2016/08/SPORTFAJARLOGO.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="FAJAR sport">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://sport.fajar.co.id/tag/headline/" rel="tag">headline</a>, <a href="http://sport.fajar.co.id/tag/klasemen-premier-league/" rel="tag">klasemen Premier League</a>, <a href="http://sport.fajar.co.id/tag/manchester-united-pimpin/" rel="tag">manchester United pimpin</a>, <a href="http://sport.fajar.co.id/tag/pekan-kedua/" rel="tag">pekan kedua</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/&amp;t=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen -&amp;url=http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/&amp;media=http://sport.fajar.co.id/wp-content/uploads/2017/08/Barclays_Premier_League_logo_shield.png&amp;description=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Klasemen Liga Inggris: Klub Prosomi Ini Tempel Ketat Manchester United di Puncak Klasemen&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://sport.fajar.co.id/2017/08/21/klasemen-liga-inggris-klub-prosomi-ini-tempel-ketat-manchester-united-di-puncak-klasemen/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://sport.fajar.co.id/2017/04/17/hasil-premier-league-pekan-ini-tottenham-terus-mepet-chelsea-di-puncak-klasemen/" rel="bookmark" title="Hasil Premier League Pekan Ini, Tottenham Terus Mepet Chelsea di Puncak Klasemen">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2017/04/L_bca9ba7cak7kki8c5bebb-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2017/04/L_bca9ba7cak7kki8c5bebb-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2017/04/L_bca9ba7cak7kki8c5bebb-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2017/04/L_bca9ba7cak7kki8c5bebb-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2017/04/L_bca9ba7cak7kki8c5bebb-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2017/04/L_bca9ba7cak7kki8c5bebb-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://sport.fajar.co.id/2017/04/17/hasil-premier-league-pekan-ini-tottenham-terus-mepet-chelsea-di-puncak-klasemen/">Hasil Premier League Pekan Ini, Tottenham Terus Mepet Chelsea di Puncak Klasemen</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="SC_TBlock_192120" class="SC_TBlock">loading...</div> 

<script type="text/javascript">var SC_CId = "192120",SC_Domain="n.ads2-adnow.com";SC_Start_192120=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads2-adnow.com/js/adv_out.js"></script> 											</div><!--article-ad-->
																				
																																			<div id="comments-button" class="left relative comment-click-11908 com-but-11908">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
																																										</div>
<!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div class="side-title-wrap left relative">
	<h3 class="side-list-title">Most Popular</h3>
</div><!--side-title-wrap-->
<div class="side-pop-wrap left relative">
	<div class="feat-widget-cont left relative">
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/09/01/ternyata-pemain-terbaik-dunia-ini-pernah-merumput-di-liga-indonesia/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/kempes-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/kempes-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/kempes-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/09/kempes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Ternyata Pemain Terbaik Dunia Ini Pernah Merumput di Liga Indonesia</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/09/01/pegini-pernyataan-keras-samir-nasri-buat-guardiola-dan-timnas-prancis/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/09/Samir-Nasri.-Fajar.co_.id-Skysport-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Begini Pernyataan Keras Samir Nasri Buat Guardiola dan Timnas Prancis</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2017/04/27/inilah-tiga-calon-pelatih-pengganti-djanur-di-persib-bandung-duanya-top-dunia/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2017/04/persib-bandung-kalah-vladimir-vujovic-640x426-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Inilah Tiga Calon Pelatih Pengganti Djanur di Persib Bandung, Duanya Top Dunia</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/09/04/heboh-ternyata-begini-alasan-perselingkuhan-istri-bintang-liverpool/">
									<div class="feat-widget-img left relative">
						<img width="300" height="168" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/index-300x168.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/index-300x168.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2016/09/index.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/index-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/index-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/09/index-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Heboh.. Ternyata Begini Alasan Perselingkuhan Istri Bintang Liverpool</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/09/01/buffon-kami-ingin-menangis-lagi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-1000x600.jpg 1000w, http://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/09/3413042-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Buffon: Kami Ingin Menangis Lagi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/08/29/pemain-bola-top-dunia-yang-bersyahadat-disaat-karir-mereka-bagus/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/08/3333_5500b9fad474d-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Pemain Bola Top Dunia yang Bersyahadat Disaat Karir Mereka Bagus</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/09/01/tes-kesehatan-gagal-pemain-atletico-madrid-ini-gagal-pindah/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/09/Alessio-Cerci-durante-un-partido-CLUB-ATLETICO-DE-MADRID-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Tes Kesehatan Gagal, Pemain Atletico Madrid Ini Gagal Pindah</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/09/01/alasan-mu-manchester-city-dan-leicester-nikmati-jendela-transfer-sedangkan-liverpool-merugi/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/09/logo-liga-Premier-2013-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">Sportainment</span>
					<h2>Alasan MU, Manchester City, dan Leicester Nikmati Jendela Transfer, Sedangkan Liverpool Merugi</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/09/01/akhirnya-balotelli-mendapat-klub-baru/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/09/CrNmy4xXEAAbRdm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Akhirnya Balotelli Mendapat Klub Baru</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
					<div class="feat-widget-wrap left relative">
				<a href="http://sport.fajar.co.id/2016/09/03/ribut-soal-pemain-termahal-dunia-begini-pernyataan-tegas-gareth-bale/">
									<div class="feat-widget-img left relative">
						<img width="300" height="180" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-300x180.jpg 300w, http://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-80x80.jpg 80w, http://sport.fajar.co.id/wp-content/uploads/2016/09/Gaerth-Bale.-Fajar.co_.id-Sky-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class=""></i> <span class="feat-info-text"></span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
																	</div><!--feat-widget-img-->
								<div class="feat-widget-text">
					<span class="side-list-cat">News Update</span>
					<h2>Ribut Soal Pemain Termahal Dunia, Begini Pernyataan Tegas Gareth Bale</h2>
				</div><!--feat-widget-text-->
				</a>
			</div><!--feat-widget-wrap-->
			</div><!--feat-widget-cont-->
</div><!--side-pop-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://sport.fajar.co.id/2017/08/21/kalahkan-tottenham-di-wembley-ini-kata-morata/" rel="prev">Kalahkan Tottenham di Wembley, Ini Kata Morata</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://sport.fajar.co.id/2017/08/21/hadapi-vietnam-jendral-lapangan-tengah-timnas-indonesia-ini-dipastikan-absen/" rel="next">Hadapi Vietnam, Jendral lapangan Tengah Timnas Indonesia Ini Dipastikan Absen</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15"><a href="http://sport.fajar.co.id/">Home</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://sport.fajar.co.id/about-us/">About Us</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://sport.fajar.co.id/klasemen/">Klasemen</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://sport.fajar.co.id/index-berita/">Index</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>©2016 FAJAR.co.id</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#tab-col3, #tab-col2, #post-sidebar-wrap, #post-right-col, #sidebar-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"#home-main-wrap","additionalMarginTop":80,"additionalMarginBottom":5,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-11908").on("click", function(){
  	  $(".com-click-id-11908").show();
	  $(".disqus-thread-11908").show();
  	  $(".com-but-11908").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://sport.fajar.co.id/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sport.fajar.co.id/wp-content/plugins/theia-sticky/js/theia-sticky-sidebar.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://sport.fajar.co.id/wp-content/plugins/theia-sticky/js/main.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://sport.fajar.co.id/wp-content/themes/flexmag13/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sport.fajar.co.id/wp-content/themes/flexmag13/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sport.fajar.co.id/wp-content/themes/flexmag13/js/retina.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://sport.fajar.co.id/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>